推奨環境
Android5以上(androidブラウザはchrome推奨)
iOS10以上