推奨環境
Android5.0以上(androidブラウザはchrome推奨)
iOS10以上